logo jceLe composant JCE Editor est victime de deux failles de type inclusion de fichiers et XSS, qui pourraient permettre la mise en danger d'un serveur vulnérable.

Ces failles sont confirmées sur la version 2.0.21, les versions plus anciennes sont probablement aussi affectées

Nous vous conseillons de mettre à jour rapidement votre version avec le correctif disponible.

Source : Secunia

Télécharger JCE 2.1.0

A propos de l'auteur
Stéphane Bourderiou
Nom: Stéphane BourderiouSite Web: http://www.aide-joomla.com/
Fondateur et rédacteur en chef - Fondateur du site SFK
Webmaster en perpétuelle recherche
Derniers articles de l'auteur

Liste des participants qui ont commenté cet article

Ajouter un commentaire