Important erreur 500 sur joomla 3.7 fr apres echec d'installation JBETOLO

Plus d'informations
18 Nov 2017 20:43 #1 par YM-45
j'ai une erreur 500 aussi mais pour une tentative d'installation de JBETOLO sur un joomla 3.7 ... J'ai eu un echec d'installation et depuis j'ai des erreurs 500 un peu partout dans l'interface joomla ... Je vois JBETOLO actif dans le gestionnaire mais je ne peux ni le supprimer ni le desactiver (erreur 500). j'ai essayer de le retrouver via PHP mais je ne le trouve pas

Si quelqu'un a une idée, elle est la bienvenue
Pièces jointes :

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2017 20:54 #2 par starter
Accede à ta base de donnée.

Dans la table extensions, cherche ton plugin et désactive le

Pas de support en MP sans y être invité.Merci
www.aide-joomla.com
www.soulpin.com

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2017 21:06 #3 par YM-45
c'est ce que j'ai essayé, pas trouvé ... c'est un composant ... le pluging a echoué

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2017 21:16 #4 par starter
il y est forcement puisque visible dans la gestion de tes extensions (ID 10402).

tu accèdes bien à ta bdd via phpmyadmin ?

Pas de support en MP sans y être invité.Merci
www.aide-joomla.com
www.soulpin.com

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2017 21:20 #5 par YM-45
aussi fou que ca puisse sembler, je le trouve pas dans extensions
Pièces jointes :

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2017 21:23 #6 par YM-45
oui, en manuel ou via requete, pas d'id 10402 (voir copie d'ecran)

Connectez-vous ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephtramber91Scottuxsergestarter
Temps de génération de la page : 0.191 secondes